在App Store 上的「Google News」 - Apple,類別: 新聞. 相容性. 需要iOS 11.0 或以上版本。與iPhone、iPad 及iPod touch 相容。 語言. 繁體中文、中文(香港)、丹麥文、俄文、保加利亞文、克羅埃西亞文、加泰羅尼 ...